<!DOCTYPE html><html lang="es"><head><meta charSet="utf-8"/><meta name="facebook-domain-verification" content="323myke26qpa9onteah2opb3ei5z42"/><link rel="icon" type="image/x-icon" href="/_next/static/images/favicon.6755122c5ac735279d724200c22cc90b.ico"/><title>Chá revelação que tingiu cachoeira é alvo de críticas | Mulher Notícias | Mulher</title><link rel="canonical" href="https://www.mulher.com.br/atualidades/noticias/cha-revelacao-que-tingiu-cachoeira-gera-repercussao-e-investigacao"/><link rel="amphtml" href="https://www.mulher.com.br/amp/atualidades/noticias/cha-revelacao-que-tingiu-cachoeira-gera-repercussao-e-investigacao"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=0"/><meta property="fb:pages" content="174725429795"/><meta property="fb:app_id" content="1007833782615811"/><meta name="title" content="Chá revelação que tingiu cachoeira é alvo de críticas | Mulher Notícias | Mulher"/><meta name="description" content="A ideia pensada por um casal no Mato Grosso viralizou recentemente e foi alvo de inúmeras críticas. Isso porque o caso está sendo investigado para saber se houve crime ambiental. | Mulher Notícias | Mulher"/><meta name="author" content="Univision"/><meta name="geo.region" content="US"/><meta name="geo.placename" content="United States"/><meta name="genre" content="News"/><meta name="language" content="spanish"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Chá revelação que tingiu cachoeira de azul gera críticas: veja repercussão"/><meta name="twitter:description" content="A ideia espantou muitos internautas e deu origem a investigação"/><meta name="twitter:image" content="https://st1.uvnimg.com/dims4/default/88de0ac/2147483647/thumbnail/1240x698/quality/75/?url=http%3A%2F%2Fuvn-brightspot.s3.amazonaws.com%2F59%2F88%2F604c2ae940acb9e3edb6023025d1%2Fcha-revelacao-cachoeira-0922-1600x900.jpg"/><meta name="twitter:image:src" content="https://st1.uvnimg.com/dims4/default/88de0ac/2147483647/thumbnail/1240x698/quality/75/?url=http%3A%2F%2Fuvn-brightspot.s3.amazonaws.com%2F59%2F88%2F604c2ae940acb9e3edb6023025d1%2Fcha-revelacao-cachoeira-0922-1600x900.jpg"/><meta property="og:type" content="website"/><meta property="og:site_name" content="Univision"/><meta property="og:title" content="Chá revelação que tingiu cachoeira de azul gera críticas: veja repercussão"/><meta property="og:url" content="https://www.mulher.com.br/atualidades/noticias/cha-revelacao-que-tingiu-cachoeira-gera-repercussao-e-investigacao"/><meta property="og:description" content="A ideia espantou muitos internautas e deu origem a investigação"/><meta name="robots" content="max-image-preview:large"/><meta property="og:image" content="https://st1.uvnimg.com/59/88/604c2ae940acb9e3edb6023025d1/cha-revelacao-cachoeira-0922-1600x900.jpg"/><link rel="dns-prefetch" href="https://www.googletagservices.com"/><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="https://cdn1.uvnimg.com"/><link rel="dns-prefetch" href="https://cdn2.uvnimg.com"/><link rel="dns-prefetch" href="https://cdn3.uvnimg.com"/><link rel="dns-prefetch" href="https://cdn4.uvnimg.com"/><link rel="dns-prefetch" href="https://cdn5.uvnimg.com"/><link rel="dns-prefetch" href="https://cdn6.uvnimg.com"/><link rel="dns-prefetch" href="https://cdn7.uvnimg.com"/><link rel="dns-prefetch" href="https://st1.uvnimg.com"/><link rel="dns-prefetch" href="https://tags.bluekai.com"/><link rel="dns-prefetch" href="https://tags.tiqcdn.com"/><link rel="dns-prefetch" href="//c.amazon-adsystem.com"/><link rel="dns-prefetch" href="https://beacon.krxd.net"/><link rel="dns-prefetch" href="https://0914.global.ssl.fastly.net"/><link rel="dns-prefetch" href="https://www.lightboxcdn.com"/><link rel="dns-prefetch" href="https://webapp.univision.com"/><link rel="dns-prefetch" href="https://b.scorecardresearch.com"/><link rel="dns-prefetch" href="https://ping.chartbeat.net"/><link rel="dns-prefetch" href="https://cdn.krxd.net"/><link rel="dns-prefetch" href="https://api.vmh.univision.com"/><link rel="dns-prefetch" href="https://usprauth.univision.com"/><link rel="dns-prefetch" href="https://usaplusauth.univision.com"/><link rel="dns-prefetch" href="https://pubads.g.doubleclick.net"/><link rel="dns-prefetch" href="https://stats.g.doubleclick.net"/><link rel="dns-prefetch" href="https://ads.rubiconproject.com"/><link rel="dns-prefetch" href="https://prebid-server.rubiconproject.com"/><link rel="dns-prefetch" href="https://prebid-a.rubiconproject.com"/><link rel="dns-prefetch" href="https://ib.adnxs.com"/><link rel="dns-prefetch" href="//entitlements.jwplayer.com"/><link rel="dns-prefetch" href="https://cdn.jwplayer.com"/><link rel="dns-prefetch" href="https://content.jwplatform.com"/><link rel="dns-prefetch" href="https://syndicator.univision.com"/><link rel="dns-prefetch" href="https://static.chartbeat.com"/><link rel="dns-prefetch" href="https://js.adsrvr.org"/><link rel="dns-prefetch" href="https://insight.adsrvr.org"/><link rel="dns-prefetch" href="https://www.googletagmanager.com"/><link rel="dns-prefetch" href="https://pixel.adsafeprotected.com"/><link rel="dns-prefetch" href="https://g-univision.akamaized.net"/><link rel="dns-prefetch" href="https://jwpltx.com"/><link rel="dns-prefetch" href="//ssl.p.jwpcdn.com"/><link rel="dns-prefetch" href="https://tkx.apis.anvato.net"/><link rel="preconnect" href="https://www.googletagservices.com" crossorigin="true"/><link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="true"/><link rel="preconnect" href="https://cdn1.uvnimg.com" crossorigin="true"/><link rel="preconnect" href="https://cdn2.uvnimg.com" crossorigin="true"/><link rel="preconnect" href="https://cdn3.uvnimg.com" crossorigin="true"/><link rel="preconnect" href="https://cdn4.uvnimg.com" crossorigin="true"/><link rel="preconnect" href="https://cdn5.uvnimg.com" crossorigin="true"/><link rel="preconnect" href="https://cdn6.uvnimg.com" crossorigin="true"/><link rel="preconnect" href="https://cdn7.uvnimg.com" crossorigin="true"/><link rel="preconnect" href="https://st1.uvnimg.com" crossorigin="true"/><link rel="preconnect" href="https://tags.bluekai.com" crossorigin="true"/><link rel="preconnect" href="https://tags.tiqcdn.com" crossorigin="true"/><link rel="preconnect" href="https://ads.yahoo.com" crossorigin="true"/><link rel="preconnect" href="//c.amazon-adsystem.com" crossorigin="true"/><link rel="preconnect" href="https://beacon.krxd.net" crossorigin="true"/><link rel="preconnect" href="https://www.lightboxcdn.com" crossorigin="true"/><link rel="preconnect" href="https://webapp.univision.com" crossorigin="true"/><link rel="preconnect" href="https://b.scorecardresearch.com" crossorigin="true"/><link rel="preconnect" href="https://ping.chartbeat.net" crossorigin="true"/><link rel="preconnect" href="https://cdn.krxd.net" crossorigin="true"/><link rel="preconnect" href="https://api.vmh.univision.com" crossorigin="true"/><link rel="preconnect" href="https://usprauth.univision.com" crossorigin="true"/><link rel="preconnect" href="https://usaplusauth.univision.com" crossorigin="true"/><link rel="preconnect" href="https://pubads.g.doubleclick.net" crossorigin="true"/><link rel="preconnect" href="https://stats.g.doubleclick.net" crossorigin="true"/><link rel="preconnect" href="https://ads.rubiconproject.com" crossorigin="true"/><link rel="preconnect" href="https://prebid-server.rubiconproject.com" crossorigin="true"/><link rel="preconnect" href="https://prebid-a.rubiconproject.com" crossorigin="true"/><link rel="preconnect" href="https://ib.adnxs.com" crossorigin="true"/><link rel="preconnect" href="//entitlements.jwplayer.com" crossorigin="true"/><link rel="preconnect" href="https://cdn.jwplayer.com" crossorigin="true"/><link rel="preconnect" href="https://content.jwplatform.com" crossorigin="true"/><link rel="preconnect" href="https://syndicator.univision.com" crossorigin="true"/><link rel="preconnect" href="https://static.chartbeat.com" crossorigin="true"/><link rel="preconnect" href="https://js.adsrvr.org" crossorigin="true"/><link rel="preconnect" href="https://insight.adsrvr.org" crossorigin="true"/><link rel="preconnect" href="https://www.googletagmanager.com" crossorigin="true"/><link rel="preconnect" href="https://pixel.adsafeprotected.com" crossorigin="true"/><link rel="preconnect" href="https://g-univision.akamaized.net" crossorigin="true"/><link rel="preconnect" href="https://jwpltx.com" crossorigin="true"/><link rel="preconnect" href="//ssl.p.jwpcdn.com" crossorigin="true"/><link rel="preconnect" href="https://tkx.apis.anvato.net" crossorigin="true"/><script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [
    {
      "@type": "ListItem",
      "position": 1,
      "item": {
        "@id": "https://www.mulher.com.br",
        "name": "Mulher"
      }
    },
    {
      "@type": "ListItem",
      "position": 2,
      "item": {
        "@id": "https://www.mulher.com.br/atualidades",
        "name": "Atualidades"
      }
    },
    {
      "@type": "ListItem",
      "position": 3,
      "item": {
        "@id": "https://www.mulher.com.br/atualidades/noticias",
        "name": "Noticias"
      }
    }
  ]
}</script><script type="application/ld+json">[]</script><meta name="next-head-count" content="114"/><style data-href="/_next/static/chunks/pages/_app.c45a7248.chunk.css">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</style><style data-href="/_next/static/chunks/footerLayout.51e36b13.chunk.css">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</style><style data-href="/_next/static/chunks/articleEnhancements-image.60f1a619.chunk.css">._2ofMf,._2ofMf._33dgR{margin-bottom:1rem}._1nQd9 ._2ofMf,._w64y ._2ofMf{background:#fff}@media (min-width:768px){._1nQd9,._w64y{max-width:310px;background:url(/_next/static/images/striped-background.f987939b457a48df979571be9b1a8f2d.svg)}._1nQd9{float:left;margin-right:40px;padding:0 10px 10px 0}._w64y{float:right;margin-left:40px;padding:0 0 10px 10px}}@media (min-width:1024px){._1D7W5{margin-left:16.66667%}}.-zugH,.jIrvU{color:#333;font-size:1rem;line-height:1.25rem}.-zugH em,.jIrvU em{font-style:normal;font-weight:600}.-zugH a:hover,.jIrvU a:hover{text-decoration:underline}._1b6Sk{margin-bottom:2rem}@media (min-width:768px){._1b6Sk{padding:0}}._1b6Sk .-zugH a{color:#2358bf!important}._1b6Sk .jIrvU a{color:#a2a2a2!important}._3I2kW .-zugH{font-size:.875rem;line-height:1.0625rem}._3BBfS{font-family:Roboto,sans-serif;font-weight:400;position:relative;padding:.5rem 1.25rem}@media (min-width:768px){._3BBfS{padding:.5rem 0;text-align:left}}._3BBfS .-zugH{display:inline-block}._3BBfS ._18evf{left:20px;top:.5rem;width:40px;border-top:1px solid #3a3a3a;position:absolute;right:0}@media (min-width:768px){._3BBfS ._18evf{top:1rem;right:auto;left:0}}.c0Yjo{font-family:Roboto,sans-serif;font-weight:700}.jIrvU{color:#a2a2a2}</style><style data-href="/_next/static/chunks/article-lazy-ssr-cpm.c254df72.chunk.css">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</style><style data-href="/_next/static/chunks/pages/mulher.fa952a6a.chunk.css">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</style><noscript data-n-css=""></noscript><style id="react-native-stylesheet">@media all{
html{-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%;-webkit-tap-highlight-color:rgba(0,0,0,0);}
body{margin:0;}
button::-moz-focus-inner,input::-moz-focus-inner{border:0;padding:0;}
input::-webkit-inner-spin-button,input::-webkit-outer-spin-button,input::-webkit-search-cancel-button,input::-webkit-search-decoration,input::-webkit-search-results-button,input::-webkit-search-results-decoration{display:none;}
}
.rn-1oszu61{-ms-flex-align:stretch;-webkit-align-items:stretch;-webkit-box-align:stretch;align-items:stretch}
.rn-1efd50x{border-top-style:solid}
.rn-14skgim{border-right-style:solid}
.rn-rull8r{border-bottom-style:solid}
.rn-mm0ijv{border-left-style:solid}
.rn-13yce4e{border-top-width:0px}
.rn-fnigne{border-right-width:0px}
.rn-ndvcnb{border-bottom-width:0px}
.rn-gxnn5r{border-left-width:0px}
.rn-deolkf{box-sizing:border-box}
.rn-6koalj{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}
.rn-1qe8dj5{-ms-flex-negative:0;-webkit-flex-shrink:0;flex-shrink:0}
.rn-1mlwlqe{-ms-flex-preferred-size:auto;-webkit-flex-basis:auto;flex-basis:auto}
.rn-eqz5dr{-ms-flex-direction:column;-webkit-box-direction:normal;-webkit-box-orient:vertical;-webkit-flex-direction:column;flex-direction:column}
.rn-1mnahxq{margin-top:0px}
.rn-61z16t{margin-right:0px}
.rn-p1pxzi{margin-bottom:0px}
.rn-11wrixw{margin-left:0px}
.rn-ifefl9{min-height:0px}
.rn-bcqeeo{min-width:0px}
.rn-wk8lta{padding-top:0px}
.rn-9aemit{padding-right:0px}
.rn-1mdbw0j{padding-bottom:0px}
.rn-gy4na3{padding-left:0px}
.rn-bnwqim{position:relative}
.rn-1lgpqti{z-index:0}
.rn-eafdt9{-webkit-transition-duration:0.15s;transition-duration:0.15s}
.rn-1i6wzkk{-moz-transition-property:opacity;-webkit-transition-property:opacity;transition-property:opacity}
.rn-lrvibr{-moz-user-select:none;-ms-user-select:none;-webkit-user-select:none;user-select:none}
.rn-1loqt21{cursor:pointer}
.rn-1otgn73{-ms-touch-action:manipulation;touch-action:manipulation}</style><style data-styled="" data-styled-version="5.0.1">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</style></head><body><div id="__next"><div id="app-root"><div class="sc-1j314ne-0 hGzUR app-spa"><div class="sc-a96cyp-0 hLEqEw" data-element-name="bkp-indicator">null: nullpx</div><noscript>
    <iframe
        title=GTM-TDVV9BR
        src="https://www.googletagmanager.com/ns.html?id=GTM-TDVV9BR"
        height="0"
        width="0"
        style="display: none; visibility: hidden;"
      ></iframe>
  </noscript><div><div class="_2kvOF"></div></div><div class="sc-gfsop5-0 fEnmlM"><a href="https://www.mulher.com.br" class=""><img src="https://st1.uvnimg.com/9e/27/3de6c5e1431fad25495a55e705d0/mulher.png" class="sc-gfsop5-1 bVFtUu"/></a></div><nav class="sc-hd6lbq-0 hWlYKV"><ul class="sc-hd6lbq-1 kziKwu uvs-font-c-bold"><li class="sc-hd6lbq-2 hCqTtg"><a href="https://www.mulher.com.br/empoderamento" class="sc-hd6lbq-5 jLGOGP">Empoderamento</a></li><li class="sc-hd6lbq-2 hCqTtg"><a href="https://www.mulher.com.br/#" class="sc-hd6lbq-5 fUIoOb">Estilo de vida</a><svg data-name="arrowDown" class="sc-hd6lbq-4 hLrNWu" width="32" height="32"></svg><div class="sc-hd6lbq-3 hWiWZE"><nav class="sc-qtz9xt-0 frQWzB"><ul class="sc-qtz9xt-1 gLsEyU uvs-font-c-regular"><li class="sc-qtz9xt-2 iMTVPP"><a href="https://www.mulher.com.br/estilo-de-vida/casa" class="sc-qtz9xt-3 kgvDPi">Casa</a></li><li class="sc-qtz9xt-2 iMTVPP"><a href="https://www.mulher.com.br/estilo-de-vida/viagem" class="sc-qtz9xt-3 kgvDPi">Viagem</a></li><li class="sc-qtz9xt-2 iMTVPP"><a href="https://www.mulher.com.br/estilo-de-vida/casamentos" class="sc-qtz9xt-3 kgvDPi">Casamentos</a></li></ul></nav></div></li><li class="sc-hd6lbq-2 hCqTtg"><a href="https://www.mulher.com.br/comportamento" class="sc-hd6lbq-5 jLGOGP">Comportamento</a></li><li class="sc-hd6lbq-2 hCqTtg"><a href="https://www.mulher.com.br/moda-e-beleza" class="sc-hd6lbq-5 fUIoOb">Moda e beleza</a><svg data-name="arrowDown" class="sc-hd6lbq-4 hLrNWu" width="32" height="32"></svg><div class="sc-hd6lbq-3 hWiWZE"><nav class="sc-qtz9xt-0 frQWzB"><ul class="sc-qtz9xt-1 gLsEyU uvs-font-c-regular"><li class="sc-qtz9xt-2 iMTVPP"><a href="https://www.mulher.com.br/moda-e-beleza/moda" class="sc-qtz9xt-3 kgvDPi">Moda</a></li><li class="sc-qtz9xt-2 iMTVPP"><a href="https://www.mulher.com.br/moda-e-beleza/beleza" class="sc-qtz9xt-3 kgvDPi">Beleza</a></li><li class="sc-qtz9xt-2 iMTVPP"><a href="https://www.mulher.com.br/moda-e-beleza/body-art" class="sc-qtz9xt-3 kgvDPi">Body art</a></li></ul></nav></div></li><li class="sc-hd6lbq-2 hCqTtg"><a href="https://www.mulher.com.br/#" class="sc-hd6lbq-5 fUIoOb">Atualidades</a><svg data-name="arrowDown" class="sc-hd6lbq-4 hLrNWu" width="32" height="32"></svg><div class="sc-hd6lbq-3 hWiWZE"><nav class="sc-qtz9xt-0 frQWzB"><ul class="sc-qtz9xt-1 gLsEyU uvs-font-c-regular"><li class="sc-qtz9xt-2 iMTVPP"><a href="https://www.mulher.com.br/atualidades/tecnologia" class="sc-qtz9xt-3 kgvDPi">Tecnologia</a></li><li class="sc-qtz9xt-2 iMTVPP"><a href="https://www.mulher.com.br/atualidades/mundo" class="sc-qtz9xt-3 kgvDPi">Mundo</a></li><li class="sc-qtz9xt-2 iMTVPP"><a href="https://www.mulher.com.br/atualidades/noticias" class="sc-qtz9xt-3 kgvDPi">Notícias</a></li></ul></nav></div></li><li class="sc-hd6lbq-2 hCqTtg"><a href="https://www.mulher.com.br/#" class="sc-hd6lbq-5 fUIoOb">Família</a><svg data-name="arrowDown" class="sc-hd6lbq-4 hLrNWu" width="32" height="32"></svg><div class="sc-hd6lbq-3 hWiWZE"><nav class="sc-qtz9xt-0 frQWzB"><ul class="sc-qtz9xt-1 gLsEyU uvs-font-c-regular"><li class="sc-qtz9xt-2 iMTVPP"><a href="https://www.mulher.com.br/familia/gravidez-e-bebes" class="sc-qtz9xt-3 kgvDPi">Gravidez e bebês</a></li><li class="sc-qtz9xt-2 iMTVPP"><a href="https://www.mulher.com.br/familia/filhos" class="sc-qtz9xt-3 kgvDPi">Filhos</a></li></ul></nav></div></li></ul></nav><div itemscope="" itemType="http://schema.org/NewsArticle"><div><meta itemProp="url" content="https://www.mulher.com.br/atualidades/noticias/cha-revelacao-que-tingiu-cachoeira-gera-repercussao-e-investigacao"/><meta itemProp="datePublished" content="2022-09-27T15:29:34-04:00"/><meta itemProp="dateModified" content="2022-09-27T16:53:25-04:00"/><meta itemscope="" itemProp="mainEntityOfPage" itemType="http://schema.org/WebPage" itemID="https://www.mulher.com.br/atualidades/noticias/cha-revelacao-que-tingiu-cachoeira-gera-repercussao-e-investigacao"/><meta itemProp="description" content="A ideia espantou muitos internautas e deu origem a investigação "/><meta itemProp="headline" content="Chá revelação que tingiu cachoeira de azul gera críticas: veja repercussão"/><meta itemProp="alternativeHeadline" content="Chá revelação que tingiu cachoeira de azul gera críticas: veja repercussão"/><meta itemProp="author" content="undefined undefined"/><div itemProp="publisher" itemscope="" itemType="https://schema.org/Organization"><div itemProp="logo" itemscope="" itemType="https://schema.org/ImageObject"><meta itemProp="url" content="https://cdn1.performance.univision.com/resource/assets/images/tulip-univision.a08d641a5672bda8ec98ec8f92df1ca3.png"/><meta itemProp="width" content="20"/><meta itemProp="height" content="22"/></div><meta itemProp="name" content="Univision"/></div><span itemProp="image" itemscope="" itemType="http://schema.org/ImageObject"><meta itemProp="url" content="https://st1.uvnimg.com/59/88/604c2ae940acb9e3edb6023025d1/cha-revelacao-cachoeira-0922-1600x900.jpg"/><meta itemProp="caption"/><meta itemProp="width" content="1600"/><meta itemProp="height" content="900"/></span><span itemscope="" itemType="http://schema.org/ImageObject"><meta itemProp="contentUrl" content="https://st1.uvnimg.com/59/88/604c2ae940acb9e3edb6023025d1/cha-revelacao-cachoeira-0922-1600x900.jpg"/><meta itemProp="caption"/><meta itemProp="author" content="Reprodução/Twitter/@@lazarothor1"/></span></div><div class="sc-1330kb8-0 cXyjqI"><div class="sc-1imh05v-0 cDkjjh" style="background-color:#F2F2F2;height:4px"><div style="background-color:#469799;transform:translate3d(-100%,0,0)" class="sc-1imh05v-1 jHjMdo"></div></div></div><div><div data-index="0" data-content-loaded="00000183-7f8d-db53-afbb-7f9f46040002" class="_1IUSe"><div class="_3nRMq" style="border-color:#92CDCE"><div><div class="uvs-container"><div class="_2oxpe"><style type="text/css">._2oxpe article a { color: #92CDCE; } ._2oxpe article a:hover { color: #469799; } </style><div class="row"><div class="sc-1x74vm7-0 lhqYXV col-sm-12 col-md-10 col-lg-8"><div><article data-component-name="article"><div class="_281Uq"><a href="https://www.mulher.com.br/temas/cha-revelacao-mulher" class="uvs-text-hover"><div class="sc-1do9f57-0 iXSrqY _31Xf_ uvs-font-c-bold" style="color:#92CDCE">chá revelação-Mulher</div></a><div class="sc-1op70jq-0 gVLCFs"><header class="sc-1op70jq-1 icptzI"><h1 class="sc-180ww46-0 gpAArs uvs-font-b-bold sc-1op70jq-5 jLpFqg">Chá revelação que tingiu cachoeira de azul gera críticas: veja repercussão</h1><div class="_2oxpe"><style type="text/css">._2oxpe .sc-bsh4qr-0.feoWCq.uvs-font-a-light.sc-1op70jq-4.bsaXCZ a { color: #92CDCE; } ._2oxpe .sc-bsh4qr-0.feoWCq.uvs-font-a-light.sc-1op70jq-4.bsaXCZ a:hover { color: #469799; } </style><div id="rich-text" class="sc-bsh4qr-0 feoWCq uvs-font-a-light sc-1op70jq-4 bsaXCZ" itemProp="description">A ideia espantou muitos internautas e deu origem a investigação </div></div></header></div><div class="_1lLHm"><div class="_2UfUm  "><div class="_3auTL"><div class="fmJlS" style="background-image:url(https://www.univision.com/proxy/api/cached/picture?href=https%3A%2F%2Fst1.uvnimg.com%2Fda%2F56%2F02eaf8604ffe96309f87b4e51b71%2Fimage00009.jpeg&amp;width=2665&amp;height=3193&amp;ratio_width=80&amp;ratio_height=80)"></div><div class="_2y-pH"><span class="uvs-font-c-regular _3ics1" itemProp="author"><div class="bQDwa"><span class="uvs-font-c-regular Mvqz-">Por: </span><span itemProp="name"><span class="uvs-font-c-regular _3VAxJ"><span class="uvs-font-a-bold _1GHFK _2iVb3 uvs-font-c-regular -dp4x"><a href="https://www.mulher.com.br/temas/bruna-somma" class=""><span class="_3OyQi">Bruna Somma</span></a></span><span class="CUtYG">,</span></span></span></div></span><span class="uvs-font-c-regular SCSiX"><meta itemProp="datePublished" content="2022-09-27T15:29:34-04:00"/><meta itemProp="dateUpdated" content="2022-09-27T16:53:25-04:00"/>Publicado 27 Set 2022 – 03:29 PM EDT | Atualizado 27 Set 2022 – 04:53 PM EDT</span></div></div></div><div class="_3Z6x4 _1VnBC _2rotW"><div class="sc-14vr9oq-0 geiGpP"><div class="Container__ContainerView-sc-1mwqtv0-0 jaEGXz ActionBarWrapper__Wrapper-sc-1vwsh0o-0 cSulHV sc-14vr9oq-1 kfngCx"><div class="Container__ContainerView-sc-1mwqtv0-0 jaEGXz ActionBarWrapper__ReactionWrapper-sc-1vwsh0o-1 hnRAYa"><div class="sc-1kh5j1k-2 cSjivS"><div class="sc-1kh5j1k-4 cLHvEr"><div class="sc-1kh5j1k-5 eLBHGN"><svg data-name="addReaction" width="32" height="32"></svg></div><span class="sc-1kh5j1k-9 bdsAIl uvs-font-c-regular">Reações</span><div class="sc-1kh5j1k-12 HItcT"><div class="sc-1kh5j1k-11 gATctg"></div><span class="sc-1kh5j1k-13 jYylcO uvs-font-c-regular"></span></div><div class="sc-1kh5j1k-6 jjvsQq"></div></div><div class="sc-1kh5j1k-1 iZRIDG"><div class="sc-1kh5j1k-3 fPmicJ"><svg data-name="close" width="32" height="32"></svg></div></div></div></div><div class="Container__ContainerView-sc-1mwqtv0-0 jaEGXz ActionBarWrapper__ShareWrapper-sc-1vwsh0o-2 hgNjrI"><div class="ActionBarWrapper__Touchable-sc-1vwsh0o-5 hxAIvg rn-1oszu61 rn-1efd50x rn-14skgim rn-rull8r rn-mm0ijv rn-13yce4e rn-fnigne rn-ndvcnb rn-gxnn5r rn-deolkf rn-1loqt21 rn-6koalj rn-1qe8dj5 rn-1mlwlqe rn-eqz5dr rn-1mnahxq rn-61z16t rn-p1pxzi rn-11wrixw rn-ifefl9 rn-bcqeeo rn-wk8lta rn-9aemit rn-1mdbw0j rn-gy4na3 rn-bnwqim rn-1otgn73 rn-eafdt9 rn-1i6wzkk rn-lrvibr rn-1lgpqti" data-focusable="true" tabindex="0"><svg data-name="shareArrow" fill="#000000" width="32" height="32"></svg></div></div></div><div class="sc-14vr9oq-2 cHBUeu uvs-font-c-regular">Compartilhar</div></div></div></div><div><div class="" tabindex="-1" role="button"><div class="_2ofMf"><div class="_3Z6x4 _1VnBC _2NKS1"><div class="sc-8uu9z5-0 fMQjgJ"><div class="sc-8uu9z5-1 bHneeO"></div><picture class="sc-8uu9z5-2 bMwWKz"><source media="(min-width: 1440px)" srcSet="https://www.univision.com/proxy/api/cached/picture?href=https%3A%2F%2Fst1.uvnimg.com%2F59%2F88%2F604c2ae940acb9e3edb6023025d1%2Fcha-revelacao-cachoeira-0922-1600x900.jpg&amp;width=1600&amp;height=900&amp;ratio_width=1240&amp;ratio_height=698"/><source media="(min-width: 1024px)" srcSet="https://st1.uvnimg.com/dims4/default/15a9195/2147483647/thumbnail/1024x576%3E/quality/75/?url=http%3A%2F%2Fuvn-brightspot.s3.amazonaws.com%2F59%2F88%2F604c2ae940acb9e3edb6023025d1%2Fcha-revelacao-cachoeira-0922-1600x900.jpg"/><source media="(min-width: 768px)" srcSet="https://st1.uvnimg.com/dims4/default/15a9195/2147483647/thumbnail/1024x576%3E/quality/75/?url=http%3A%2F%2Fuvn-brightspot.s3.amazonaws.com%2F59%2F88%2F604c2ae940acb9e3edb6023025d1%2Fcha-revelacao-cachoeira-0922-1600x900.jpg"/><source media="(min-width: 480px)" srcSet="https://st1.uvnimg.com/dims4/default/1cc5bc2/2147483647/thumbnail/480x270/quality/75/?url=http%3A%2F%2Fuvn-brightspot.s3.amazonaws.com%2F59%2F88%2F604c2ae940acb9e3edb6023025d1%2Fcha-revelacao-cachoeira-0922-1600x900.jpg"/><img src="https://st1.uvnimg.com/dims4/default/d08e18d/2147483647/thumbnail/400x225/quality/75/?url=http%3A%2F%2Fuvn-brightspot.s3.amazonaws.com%2F59%2F88%2F604c2ae940acb9e3edb6023025d1%2Fcha-revelacao-cachoeira-0922-1600x900.jpg" class="sc-8uu9z5-3 jPmBZC"/></picture></div></div></div></div></div></div><div class="_34ePq"><div id="article-chunks" class=""><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><p>O <b>chá revelação</b> costuma ser um momento importante para quem espera um bebê, sendo comum que as formas de divulgação do sexo do bebê sejam também especiais e criativas - contudo, a ideia de um casal viralizou nas redes recentemente e não foi por um bom motivo.</p></div></div><div class="uvs-ad-full-width"><div style="height:100px" class="lazyload-placeholder"></div></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><p>A escolha foi "tingir" de azul as águas de uma cachoeira em Tangará da Serra, no Mato Grosso, para anunciar que o bebê é um menino, no dia anterior. <b> </b>A postagem original logo foi apagada após a repercussão começar.</p></div></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><h3 class="cms-H3-H3">Chá revelação que tingiu cachoeira</h3></div></div><div class="sc-1samzfd-0 cxTyvd" data-type="twitter"><iframe height="0" srcDoc="&lt;blockquote class=&quot;twitter-tweet&quot;&gt;&lt;p lang=&quot;pt&quot; dir=&quot;ltr&quot;&gt;Um casal de Tangará da Serra (MT) decidiu tingir de azul uma cachoeira para anunciar que o filho que estão esperando é menino. Os vídeos publicados no Instagram foram apagados depois da repercussão negativa. &lt;a href=&quot;https://t.co/Kw4wRmg0Se&quot;&gt;pic.twitter.com/Kw4wRmg0Se&lt;/a&gt;&lt;/p&gt;&amp;mdash; Lázaro Thor (@lazarothor1) &lt;a href=&quot;https://twitter.com/lazarothor1/status/1574422190132527105?ref_src=twsrc%5Etfw&quot;&gt;September 26, 2022&lt;/a&gt;&lt;/blockquote&gt;
&lt;script async src=&quot;https://platform.twitter.com/widgets.js&quot; charset=&quot;utf-8&quot;&gt;&lt;/script&gt;
" scrolling="no" title="socialEmbed-twitter" class="sc-1samzfd-1 eqhtlM"></iframe></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><p><br>O vídeo foi inicialmente repostado no Twitter por Lázaro Thor, editor do Midiajur, veículo de notícias de Cuiabá (MT).</p></div></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><p>Em seguida, diversos internautas não pouparam críticas ao "excesso de criatividade" que pode ter gerado danos à natureza e ser considerado <b>crime ambiental</b>, dependendo do tipo de corante utilizado. Afinal, a cachoeira "O Rio Queima-Pé" é o principal manancial que abastece a cidade de Tangará da Serra.</p></div></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><p>"A noção e o respeito ao meio ambiente passaram longe", comentou um deles na rede social. "É sério que acharam uma boa ideia colocar corante numa cachoeira?! Tantas maneiras de fazer um chá revelação e conseguiram escolher justo uma com impacto ambiental", pontuou outro.</p></div></div><div class="sc-1samzfd-0 cxTyvd" data-type="twitter"><iframe height="0" srcDoc="&lt;blockquote class=&quot;twitter-tweet&quot;&gt;&lt;p lang=&quot;pt&quot; dir=&quot;ltr&quot;&gt;A noção e o respeito ao meio ambiente passaram longe&lt;/p&gt;&amp;mdash; Fabrício Soveral (2-1) 🏈 (@soveral) &lt;a href=&quot;https://twitter.com/soveral/status/1574429402829561862?ref_src=twsrc%5Etfw&quot;&gt;September 26, 2022&lt;/a&gt;&lt;/blockquote&gt;
&lt;script async src=&quot;https://platform.twitter.com/widgets.js&quot; charset=&quot;utf-8&quot;&gt;&lt;/script&gt;
" scrolling="no" title="socialEmbed-twitter" class="sc-1samzfd-1 eqhtlM"></iframe></div><div class="sc-1samzfd-0 bezJsH" data-type="youtube"><div data-type="youtube" class="sc-1samzfd-2 hjtJIh"><blockquote class="twitter-tweet"><p lang="pt" dir="ltr">É sério que acharam uma boa ideia colocar corante numa cachoeira?!<br>Tantas maneiras de fazer um chá revelação e conseguiram escolher justo uma com impacto ambiental. <a href="https://t.co/YePJ0lPhhQ">pic.twitter.com/YePJ0lPhhQ</a></p>&mdash; A Eng. Florestal do YouTube 🌳 (@vanecosta10) <a href="https://twitter.com/vanecosta10/status/1574454730994192384?ref_src=twsrc%5Etfw">September 26, 2022</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><h3 class="cms-H3-H3">Caso está sendo investigado</h3></div></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><p>De acordo com informação enviada pela Secretaria de Estado de Meio Ambiente de Mato Grosso (Sema-MT) nesta terça-feira (27) ao <b>Mulher.com.br, </b>o atendimento da ocorrência ainda está em andamento e, assim que houver um parecer técnico dos fiscais da Sema, uma nota será emitida.</p></div></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><p>Segundo o <a href="https://www.midiajur.com.br/geral/fiscais-da-sema-notificam-fazenda-onde-tingiram-cachoeira-de-azul/46268" target="_blank">Midiajur</a>, a Secretaria comunicou que notificou o proprietário da área, que é privada, com o objetivo de saber quem foram os responsáveis pela ação e a origem do material lançado na água - a informação será crucial para que o caso seja ou não denunciado como crime ambiental. "A fiscalização irá apurar o dano ambiental do material lançado na água. Havendo crime ambiental, os responsáveis serão autuados e poderão responder por crime ambiental", afirmou o órgão público.</p></div></div><div class="uvs-ad-full-width"><div style="height:100px" class="lazyload-placeholder"></div></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><p>Além disso, <a href="https://g1.globo.com/mt/mato-grosso/noticia/2022/09/27/ministerio-publico-vai-investigar-coloracao-azul-em-cachoeira-de-tangara-da-serra-mt.ghtml" target="_blank">segundo o portal G1</a>, o Ministério Público do Mato Grosso (MPMT) também recebeu uma denúncia sobre o caso através da Ouvidoria, e segue apurando a informação.</p></div></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><p>Não foi possível contatar o proprietário do local nem os pais do bebê, mas o espaço para posicionamento está aberto.</p></div></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><p><b>Atualização</b></p></div></div><div class="newsletterContainerArticle"></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><p>Às 16h50, a Secretaria de Estado de Meio Ambiente (Sema-MT) divulgou nota informando que, durante vistoria, "não foi constatada alteração visual nos parâmetros físicos da água, como cor e odor, e não houve mortandade de ictiofauna. A análise laboratorial da água realizada no mesmo dia não apresentou alteração na qualidade da água."</p></div></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><p>"O proprietário da área informou que cedeu o uso do local para um evento. Um dos responsáveis pelo evento compareceu na sede da Sema-MT de Tangará da Serra para prestar esclarecimentos, acompanhado de sua advogada, e afirmou não ter conhecimento que seria lançado algum produto para colorir a água, atribuindo a familiares a responsabilidade.</p></div></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><p>O responsável apontado já foi identificado e irá comparecer na sede do órgão ambiental para a devida autuação ambiental.</p></div></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><p>A Sema-MT aponta que houve uma conduta em desacordo com a legislação. O decreto federal nº 6.514/2008 define como passível de infração ambiental "lançar resíduos sólidos, líquidos ou gasosos ou detritos, óleos ou substâncias oleosas em desacordo com as exigências estabelecidas em leis ou atos normativos". </p></div></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><p><br></p></div></div></div><div class="AIflr"><div class="_3Z6x4 _1VnBC _2rotW"><div class="sc-14vr9oq-0 geiGpP"><div class="Container__ContainerView-sc-1mwqtv0-0 jaEGXz ActionBarWrapper__Wrapper-sc-1vwsh0o-0 cSulHV sc-14vr9oq-1 kfngCx"><div class="Container__ContainerView-sc-1mwqtv0-0 jaEGXz ActionBarWrapper__ReactionWrapper-sc-1vwsh0o-1 hnRAYa"><div class="sc-1kh5j1k-2 cSjivS"><div class="sc-1kh5j1k-4 cLHvEr"><div class="sc-1kh5j1k-5 eLBHGN"><svg data-name="addReaction" width="32" height="32"></svg></div><span class="sc-1kh5j1k-9 bdsAIl uvs-font-c-regular">Reações</span><div class="sc-1kh5j1k-12 HItcT"><div class="sc-1kh5j1k-11 gATctg"></div><span class="sc-1kh5j1k-13 jYylcO uvs-font-c-regular"></span></div><div class="sc-1kh5j1k-6 jjvsQq"></div></div><div class="sc-1kh5j1k-1 iZRIDG"><div class="sc-1kh5j1k-3 fPmicJ"><svg data-name="close" width="32" height="32"></svg></div></div></div></div><div class="Container__ContainerView-sc-1mwqtv0-0 jaEGXz ActionBarWrapper__ShareWrapper-sc-1vwsh0o-2 hgNjrI"><div class="ActionBarWrapper__Touchable-sc-1vwsh0o-5 hxAIvg rn-1oszu61 rn-1efd50x rn-14skgim rn-rull8r rn-mm0ijv rn-13yce4e rn-fnigne rn-ndvcnb rn-gxnn5r rn-deolkf rn-1loqt21 rn-6koalj rn-1qe8dj5 rn-1mlwlqe rn-eqz5dr rn-1mnahxq rn-61z16t rn-p1pxzi rn-11wrixw rn-ifefl9 rn-bcqeeo rn-wk8lta rn-9aemit rn-1mdbw0j rn-gy4na3 rn-bnwqim rn-1otgn73 rn-eafdt9 rn-1i6wzkk rn-lrvibr rn-1lgpqti" data-focusable="true" tabindex="0"><svg data-name="shareArrow" fill="#000000" width="32" height="32"></svg></div></div></div><div class="sc-14vr9oq-2 cHBUeu uvs-font-c-regular">Compartilhar</div></div></div></div><div class="_4-jly _2qs8v uvs-font-a-regular"><div class="row no-gutters"><div class="col _9wG_N"><span class="_35IH-">RELACIONADO<!-- -->:</span><a href="https://www.mulher.com.br/temas/cha-revelacao-mulher" class="_3ity8"><span class="Fj1xw uvs-font-c-bold RAL0u">chá revelação-Mulher</span></a><span class="_2AQP0">•</span></div></div></div></div></article></div></div></div><div><div style="height:100px" class="lazyload-placeholder"></div></div></div><div class="sc-1x74vm7-1 hPamXU"></div></div></div></div></div></div></div><footer class="_1CDop _3dlZW" style="border-color:#92CDCE"><div class="mUW7R _2rQ5i"><div class="uvs-container RC0vb _2rQ5i"><div class="BzG2e"><a href="https://www.mulher.com.br" class=""><img src="https://st1.uvnimg.com/9e/27/3de6c5e1431fad25495a55e705d0/mulher.png" alt="Logo image" class="sc-1dlvpmw-0 kfxcWN _3Mnvh"/></a><div class="_2457c"><div class="_3SnoE"><a target="_blank" href="https://www.facebook.com/MulherByUnivision" class=""><svg data-name="facebookLegacy" fill="#000" width="16" height="16"></svg></a><a target="_blank" href="https://www.instagram.com/mulher.br/" class=""><svg data-name="instagramLegacy" fill="#000" width="16" height="16"></svg></a><a target="_blank" href="https://www.youtube.com/c/MulherByUnivision" class=""><svg data-name="youtubeLegacy" fill="#000" width="16" height="16"></svg></a><a target="_blank" href="https://www.tiktok.com/@mulher.com.br" class=""><svg data-name="tiktokLegacy" fill="#000" width="16" height="16"></svg></a><a target="_blank" href="https://br.pinterest.com/mulher_" class=""><svg data-name="pinterestLegacy" fill="#000" width="16" height="16"></svg></a></div></div></div><div class="_2457c"><div class="_3SnoE"><a target="_blank" href="https://www.facebook.com/MulherByUnivision" class=""><svg data-name="facebookLegacy" fill="#000" width="16" height="16"></svg></a><a target="_blank" href="https://www.instagram.com/mulher.br/" class=""><svg data-name="instagramLegacy" fill="#000" width="16" height="16"></svg></a><a target="_blank" href="https://www.youtube.com/c/MulherByUnivision" class=""><svg data-name="youtubeLegacy" fill="#000" width="16" height="16"></svg></a><a target="_blank" href="https://www.tiktok.com/@mulher.com.br" class=""><svg data-name="tiktokLegacy" fill="#000" width="16" height="16"></svg></a><a target="_blank" href="https://br.pinterest.com/mulher_" class=""><svg data-name="pinterestLegacy" fill="#000" width="16" height="16"></svg></a></div></div></div></div><div class="uvs-container"><div class="_1m79I"><div class="col-sm-12 col-md-5 _2PQhr"><div class="_2SPez uvs-font-a-bold vrCpl"></div></div><div class="col-sm-12 col-md-7 kCrh4"><div class="_2SPez uvs-font-a-bold _1Yee4 vrCpl">SOBRE O PORTAL MULHER</div><div class="_1xh8d _2rQ5i"><div class="PByOJ _2rQ5i"><div class="_3ojxO"><a target="_self" href="https://www.mulher.com.br/politica-de-privacidade-mulher" class="_3X6Xp _3GIaa">Política de privacidade</a></div><div class="_3ojxO"><a target="_self" href="https://www.mulher.com.br/termos-de-uso-mulher" class="_3X6Xp _3GIaa">Termos de uso</a></div></div></div><div class="_3Z6x4 _1VnBC"><div class="row no-gutters _2pqF8 _7obux"><div class="col-sm">Copyright. © 2022</div></div></div></div></div></div></footer></div><div id="mediaplayer-video-anchor-portal" class="sc-1mj2l9k-0 bQiozl"></div><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async="" src="https://c.amazon-adsystem.com/aax2/apstag.js"></script><script async="" src="https://ads.rubiconproject.com/prebid/13116_general.js"></script><script src="https://ssl.p.jwpcdn.com/player/v/8.24.6/jwplayer.js"></script><script>jwplayer.key=`eIIJKI527sdnOqM8IgqZJ7d5nmzUgP0TFCAFRA==`;</script></div><div id="VideoPlayerPIPWrapper"></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/chunks/polyfills-26a7ae59d2f6b1c99ec9.js"></script><script async="" src="/_next/static/chunks/d990a2b90acf936f21b8d4e716271b29d5a32339~493df0b3.76354daba23198513ac0.js"></script><script async="" src="/_next/static/chunks/c6de4ca8c71e7d655e01472c4dae99f7e070dbaf~493df0b3.c51bc4a17af63f3acbde.js"></script><script async="" src="/_next/static/chunks/article-lazy-ssr-cpm.3af737b86ab3d73cdb1c.js"></script><script async="" src="/_next/static/chunks/articleEnhancements-image.bbbb036c28d4256466d8.js"></script><script async="" src="/_next/static/chunks/footerLayout.f448f397fd95cac777cf.js"></script><script src="/_next/static/chunks/main-75a640fccb41c51fcb57.js" async=""></script><script src="/_next/static/chunks/webpack-f4e2d4bcf0db24f2a8a4.js" async=""></script><script src="/_next/static/chunks/framework.49e09d9d06185b95c4b0.js" async=""></script><script src="/_next/static/chunks/52ac2c83a8b2f53cefad1eb57c329a72f6896860~a353122d.3d21955ed27861f98da6.js" async=""></script><script src="/_next/static/chunks/81d743b76b93e8891fe316d976c552db761d7b58~4134d62c.0a45164571e144abbfcb.js" async=""></script><script src="/_next/static/chunks/81d743b76b93e8891fe316d976c552db761d7b58~26b2b91e.b30549ee15c685e698f2.js" async=""></script><script src="/_next/static/chunks/pages/_app-b101cda4c88410077653.js" async=""></script><script src="/_next/static/chunks/baedf866.2ba23ff46a4c9aeeedc9.js" async=""></script><script src="/_next/static/chunks/7379cb4908489f753fd773e5ca96d0528ba13576~4134d62c.9cbdcf6490557852649d.js" async=""></script><script src="/_next/static/chunks/055ee8752f702790523561e41cf7698fd06a8a55~493df0b3.204578193203e885fd25.js" async=""></script><script src="/_next/static/chunks/055ee8752f702790523561e41cf7698fd06a8a55~4134d62c.303c9b1e74bc267bdef5.js" async=""></script><script src="/_next/static/chunks/591c38dc11a20461ca9907f84a04963b1647e2bc~493df0b3.cabe5329fc4c46ef7cea.js" async=""></script><script src="/_next/static/chunks/38754beff2f817aa3ef2f055a6063bee73fef34c~4134d62c.7f8f08dd3396aa063d90.js" async=""></script><script src="/_next/static/chunks/96dd58214be112b3032c76d3409ee250f73622d8~4134d62c.4a3342cca2715663ad03.js" async=""></script><script src="/_next/static/chunks/d9f9f87afc5bb6a87084fc773e6f38add4c199fb~493df0b3.a8d784646c06c1764fab.js" async=""></script><script src="/_next/static/chunks/a6547eebe31da96033f64e8df2fd74858457ef76~493df0b3.b9f2d854636c35c9ecd7.js" async=""></script><script src="/_next/static/chunks/a6547eebe31da96033f64e8df2fd74858457ef76~9722bd1d.cb11df1921882b821a17.js" async=""></script><script src="/_next/static/chunks/a6547eebe31da96033f64e8df2fd74858457ef76~7d46c53b.2b6389689e9e6582fdd0.js" async=""></script><script src="/_next/static/chunks/a6547eebe31da96033f64e8df2fd74858457ef76~3c3df127.d82068c199e1b40a91fa.js" async=""></script><script src="/_next/static/chunks/afa7313a489315eb65becc461158e998d9608c8a~493df0b3.152fa09c25775c733f4f.js" async=""></script><script src="/_next/static/chunks/pages/mulher-9c612f17288be3bbcbed.js" async=""></script><script src="/_next/static/MAsmUjU-iZhrDUGhAFjaG/_buildManifest.js" async=""></script><script src="/_next/static/MAsmUjU-iZhrDUGhAFjaG/_ssgManifest.js" async=""></script></body></html>